Couldn't find the sample you wanted?

Search the samples that were requested by other community members. Help other members in the community out by writing a sample for a request.
2083 results
Sort by :
2
DataGridView上でのUndo/Redo実装方法について
4/5/2011
In Progress
0 questions
2
button click play audio file
2/19/2011
Completed
0 questions
2
Hi Leute, ich suche ein Beispiel für die Excel Funktion Zählenwenn in VB. Beispiel: =ZÄHLENWENN($C$9:$L$13;"<="&L21) Gibts da eine Möglichkeit oder gar eine Lösung ??
3/9/2011
Requested
0 questions
2
Add a Windows 7 taskbar to a second monitor.
5/2/2011
Requested
0 questions
2
VS LightSwtich – Screen Navigation should look like Tree or must have Submenu / Subgroup and can bind Icon
6/3/2011
Requested
0 questions
2
How to do custom paging in Asp.net 4.0? I have large volume of data in my database. I have written stored procedure that has some complex query to fetch the data from Database. To achieve the performance, I don't want to execute my SP twice.
Web
5/26/2011
Requested
0 questions
2
A ribbon control (like WPF has) for VB.Net would be nice. Any word on having one for us to use in our apps?
6/13/2011
In Progress
0 questions
2
Application that open up the 'select names' dialog in outlook 2003 and returns the selected contact list. Thanks in advance.
6/14/2011
C#
Requested
0 questions
2
Need sample to rotate a 3D object with touch gesture on my WP8 xaml app
7/29/2013
C#, C++
In Progress
1 questions
2
Need sample to query all options for a specific privilege, including user vs. group, potential elevation, and login user vs. impersonation, with means of actually enabling/disabling privileges.
8/7/2013
C#
Requested
0 questions
341 - 350 of 2083 Items   
Couldn't find an existing sample request?

Sign in to request another sample from the community.